Sim Lab composer

 From:  Michael Gibson
5719.2 In reply to 5719.1 
Hi eric, let me know if you run into problems again.

You probably would want to use OBJ format for going into SimLab Composer, and colors should come through unless the stuff involving writing materials out to the OBJ file has been turned off. Those settings are under Options > Import/Export > OBJ options > "Write material assignments" and "Write .mtl file". You want to have both of those turned on (which is the default) for that stuff to go through.

- Michael