after import from iges some meshes are double

 From:  crydee
5216.13 In reply to 5216.2 
Hi michael,

again you are my hero. we get some unfinished cad-files from our customers to build virtual prototypes. It's a borring job to prepare and tesselate those files. I asked you a long time ago to colorize each meshgroup. You gave me a solution and with this help we can really quick import tose models into our software. The only bad thing are this double meshes. After i deactivated the "join surfaces" in your import option everything is fine.You saved us a lot of time and trouble.THANKS THANKS THANKs:)

Have an nice day.
Crydee

EDITED: 3 Jul 2012 by CRYDEE