No transparency...

 From:  Michael Gibson
3115.5 In reply to 3115.4 
Hi Pilou, well it is actually in both!

In the Options dialog, it is with the rest of the viewport-related options under Options > View:

I put it additionally into the View side pane palette to make for quicker access if you wanted to turn it on or off repeatedly while modeling.

- Michael